
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Sambut Hari Raya Idul Adha: 2 Syarat Harus Dipenuhi Sebelum Berkurban - Ramadan Tempo.co</title><link rel="original-source" href="https://ramadan.tempo.co/read/1607158/sambut-hari-raya-idul-adha-2-syarat-harus-dipenuhi-sebelum-berkurban" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- <meta http-equiv="refresh" content="900"> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<!-- WARNING: for iOS 7, remove the width=device-width and height=device-height attributes. See https://issues.apache.org/jira/browse/CB-4323 -->
<meta name="language" content="id" />
<link rel="canonical" href="https://ramadan.tempo.co/read/1607158/sambut-hari-raya-idul-adha-2-syarat-harus-dipenuhi-sebelum-berkurban" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="title" content=">Ramadan - Ramadan Tempo.co"/>
<meta name="description" content="Mulai dari jenis hingga usia hewan kurban menjadi syarat utama yang harus dipenuhi oleh pengkurban dalam rangkaian Hari Raya Idul Adha, tak lama lagi." />
<meta name="keywords" content="Idul Adha, Hewan kurban, Penyembelihan Hewan Kurban , Penjualan Hewan Kurban , Kemenag">
<meta name="author" content="Dwi Arjanto">
<meta content="all" name="robots"/>
<meta content="index, follow" name="robots"/>
<meta content="index, follow" name="yahoobot"/>

<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />


<link rel="image_src" href="https://statik.tempo.co?id=727790&width=650"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ramadan.tempo.co/read/1607158/sambut-hari-raya-idul-adha-2-syarat-harus-dipenuhi-sebelum-berkurban" />
<meta property="og:title" content="Sambut Hari Raya Idul Adha: 2 Syarat Harus Dipenuhi Sebelum Berkurban" />
<meta property="og:image" content="https://statik.tempo.co?id=727790&width=650" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Mulai dari jenis hingga usia hewan kurban menjadi syarat utama yang harus dipenuhi oleh pengkurban dalam rangkaian Hari Raya Idul Adha, tak lama lagi." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Sambut Hari Raya Idul Adha: 2 Syarat Harus Dipenuhi Sebelum Berkurban">
<meta name="twitter:description" content="Mulai dari jenis hingga usia hewan kurban menjadi syarat utama yang harus dipenuhi oleh pengkurban dalam rangkaian Hari Raya Idul Adha, tak lama lagi.">
<meta name="twitter:image:src" content="https://statik.tempo.co?id=727790&width=650">

<meta name="adx:sections" content="ramadan" />

<link rel="stylesheet" href="https://ramadan.tempo.co/aramadan21/css/base.css?ver2" type="text/css" media="screen" />
<link rel="stylesheet" href="https://ramadan.tempo.co/aramadan21/css/datepicker.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://ramadan.tempo.co/aramadan21/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://ramadan.tempo.co/aramadan21/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://ramadan.tempo.co/aramadan21/css/mobile.css?rand=20200420" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://ramadan.tempo.co/aramadan21/favicon.ico" type="image/x-icon" >
<link href="https://fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900&display=swap" rel="stylesheet">


<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

<!-- GA -->
<script>
	/* (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-23817453-1', 'auto');
	ga('send', 'pageview'); */

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
			page: '/'
	});

	ga('send', 'pageview', {
			hitType: 'pageview',
			page: location.pathname + location.search + location.hash
	});

</script>


<!-- Alexa -->
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>


<script src="https://tags.crwdcntrl.net/c/14094/cc_af.js"></script>
<!-- End MMP - DMP Moat Analytics -->

<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>
<script>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</script>
<!-- End GPT Tag -->



<script>
  /* (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-23817453-1', 'auto');
  ga('send', 'pageview'); */

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Pubmatic Header Bidding Load After GPT Tag -->


<!-- Taboola Header -->
<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({article:'auto'});
              !function (e, f, u, i) {
                if (!document.getElementById(i)){
                  e.async = 1;
                  e.src = u;
                  e.id = i;
                  f.parentNode.insertBefore(e, f);
                }
              }(document.createElement('script'),
              document.getElementsByTagName('script')[0],
              '//cdn.taboola.com/libtrc/tempo/loader.js',
              'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
         </script>
<!-- End Taboola Header -->



</head>
<body>
<div class="block-all2" style="display:none;"></div>
<div class="box-search" style="display:none;">
	<form action="https://ramadan.tempo.co/search?revamp=1" method="get" id="text_cari">
	<input type="text" class="search" placeholder="search" name="q">
    <button class="search-btn centering"><i class="fa fa-arrow-right fa-lg cl-blue"></i></button>
	</form>
</div>
<header class="hide_mobile">
	<div class="header-inside">
		<!-- <div class="left-header"> <img src="https://ramadan.tempo.co/aramadan/images/ornament.png"></div> -->
		<div class="right-header">
			<h1 class="logo"><img src="https://ramadan.tempo.co/aramadan21/images/logo.png"></h1>
		</div>
	</div>
</header>
	<header class="br-white hide_desktop">
		<header class="hide_desktop">
	<a id="cd-logo" href="#" target="_blank"><img src="https://ramadan.tempo.co/aramadan21/images/logo-mobile.png" alt="Homepage"></a>
	<a id="cd-search" href="#0" class="show-search"><i class="fa fa-search"></i></a>
	<a id="cd-menu-trigger" href="#0"><span class="cd-menu-icon"></span></a>
</header>
	</header> <!-- end header -->
<nav id="cd-lateral-nav" class="hide_desktop">

<ul class="cd-navigation">
<li><a href="https://ramadan.tempo.co/" class="fade selected">HOME</a></li>
<!-- <li><a href="https://ramadan.tempo.co/list-berita-ramadan" class="fade">BERITA</a></li> -->
<li><a href="https://ramadan.tempo.co/kabar" class="fade">KABAR</a></li>
<li><a href="https://ramadan.tempo.co/kuliner" class="fade">KULINER</a></li>
<li><a href="https://ramadan.tempo.co/tokoh" class="fade">TOKOH</a></li>
<li><a href="https://ramadan.tempo.co/ragam" class="fade">RAGAM</a></li>
<li><a href="https://ramadan.tempo.co/foto-ramadan" class="fade">FOTO</a></li>
<li><a href="https://ramadan.tempo.co/video-ramadan" class="fade">VIDEO</a></li>
<li><a href="https://ramadan.tempo.co/imsak-ramadan" class="fade">JADWAL IMSAK</a></li>
<li><a href="https://ramadan.tempo.co/indeks" class="fade">INDEKS</a></li>
</ul> <!-- cd-navigation -->
</nav>

<main class="cd-main-content">
	<div class="container">
		<div class="container-col">
			<div class="overflow" data-sticky_parent>

				<div class="main-left hide_mobile">
  <!-- <img src="https://ramadan.tempo.co/aramadan/images/120600.jpg"> -->
  <div id='skinad' style="text-align: center;">
    <script>
      googletag.cmd.push(function() { googletag.display('skinad'); });
    </script>
  </div>
</div> <!-- end main left -->

				<div class="main-center">

					<div class="box-main-menu hide_mobile">
  <ul class="main-menu">
    <li><a href="https://ramadan.tempo.co/" class="fade ">HOME</a></li>
    <li><a href="https://ramadan.tempo.co/kabar" class="fade">KABAR</a></li>
    <li><a href="https://ramadan.tempo.co/kuliner" class="fade">KULINER</a></li>
    <li><a href="https://ramadan.tempo.co/tokoh" class="fade">TOKOH</a></li>
    <li><a href="https://ramadan.tempo.co/ragam" class="fade">RAGAM</a></li>
    <!-- <li><a href="https://ramadan.tempo.co/list-berita-ramadan" class="fade ">Berita</a></li> -->
    <li><a href="https://ramadan.tempo.co/foto-ramadan" class="fade ">Foto</a></li>
    <li><a href="https://ramadan.tempo.co/video-ramadan" class="fade ">Video</a></li>
    <li><a href="https://ramadan.tempo.co/imsak-ramadan" class="fade ">Jadwal Imsak</a></li>
    <li><a href="https://ramadan.tempo.co/indeks" class="fade ">Indeks</a></li>
    <li>
      <div class="mini-search">
        <form action="https://ramadan.tempo.co/search?revamp=1" method="get" id="text_cari">
          <input type="text" class="mini-input" placeholder="search..." name="q">
          <button class="mini-button"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </li>
  </ul>
</div>

					<div class="blockbox p10 centering">
  <!-- <img src="https://ramadan.tempo.co/aramadan/images/97090.jpg"> -->
  <div id='Leaderboard_1' style="text-align: center;">
    <script>
      googletag.cmd.push(function() { googletag.display('Leaderboard_1'); });
    </script>
  </div>
</div>

					<div class="container-col">

          <div class="overflow" data-sticky_parent>
					<div class="main-center-left artikel">

          <div class="hide_desktop padding-left-sm padding-right-sm padding-bottom-sm" style="border-bottom:1px solid #eee;">
<div class="box-title-kanal top" style="flex-direction: column; align-items: flex-start;">
  <h2 class="title-kanal margin-top-ss">JADWAL IMSAK DKI JAKARTA</h2>
  <p class="margin-no cl-green2 padding-bottom-ss" style="line-height: 16px;">
    <small><strong>Jumat, 1 Juli 2022  </strong></small>
  </p>
  <div class="more-kanal"><a href="https://ramadan.tempo.co/imsak-ramadan" class="fade"><i class="fa fa-arrow-circle-o-right fa-2x"></i></a></div>
</div>
<div class="blockbox p15 margin-bottom-sm">
  <a href="https://ramadan.tempo.co/imsak-ramadan" class="fade cl-black2">
  <ul class="row-list row6 pad5">
        <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-imsak.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">IMSAK<br></h5>
        </div>
      </div>
    </li>
    <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-subuh.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">SUBUH<br></h5>
        </div>
      </div>
    </li>
    <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-zuhur.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">ZUHUR<br></h5>
        </div>
      </div>
    </li>
    <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-asar.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">ASAR<br></h5>
        </div>
      </div>
    </li>
    <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-maghrib.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">Magrib<br></h5>
        </div>
      </div>
    </li>
    <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-isya.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">ISYA<br></h5>
        </div>
      </div>
    </li>
  </ul>
            </a>
</div>
</div>

					<article class="detail-artikel">
            <div class="breadcrumbs">
              <ul class="sitemap">
                <li><a href="https://www.tempo.co/" class="fade">Tempo.co</a></li>
                <li><a href="https://ramadan.tempo.co/" class="fade">Ramadan</a></li>
                <!-- <li><a href="#" class="fade">Sambut Hari Raya Idul Adha: 2 Syarat Harus Dipenuhi Sebelum Berkurban</a></li> -->
              </ul>
            </div>
            <div class="box-title-detail">
            <h1 class="title">Sambut Hari Raya Idul Adha: 2 Syarat Harus Dipenuhi Sebelum Berkurban</h1>

						<h4 class="date cl-green margin-bottom-no">Reporter : Rahmat Amin Siregar</h4>
						<h4 class="date cl-green margin-bottom-no">Editor : Dwi Arjanto</h4>
						<br>
						<h4 class="date cl-green margin-bottom-no">Kamis, 30 Juni 2022 11:24 WIB</h4>

            </div>
						<div id="share_detail">
              <div class="box-share sharebox">
              <ul class="share small">
                  <!-- <li><a class="fade bg-black2 cl-white margin-top-no" style="height:auto; padding:10px;justify-content:center;"><span class="padding-no t-center"><strong>BAGIKAN</strong></span></a></li>
                  <li><a href="#" class="fade bg-twitter cl-white"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="#" class="fade bg-facebook cl-white"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="#" class="fade bg-whatsapp cl-white"><i class="fa fa-whatsapp"></i></a></li>
                  <li><a href="#" class="fade bg-line cl-white"><i class="fa fa-comment-o"></i></a></li> -->
                  <!-- Go to www.addthis.com/dashboard to customize your tools -->
					        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

					        <!-- Go to www.addthis.com/dashboard to customize your tools -->
					        <div class="addthis_inline_share_toolbox"></div>
              </ul>
              </div>
						</div>

            <figure class="box-foto-detail">
              <div class="foto-detail"><img src="https://statik.tempo.co/data/2018/08/21/id_727790/727790_720.jpg"></div>
                <figcaption class="caption">Ilustrasi pemeriksaan hewan kurban. TEMPO/Iqbal Lubis</figcaption>
            </figure>

            <div class="detail-in">
              <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -Pemerintah melalui Kementerian Agama disingkat <a href="https://nasional.tempo.co/read/1607007/berbeda-dengan-muhammadiyah-kemenag-tetapkan-idul-adha-pada-ahad-10-juli-2022" target="_blank" rel="noopener">Kemenag</a> telah menetapkan Hari Raya <a href="https://www.tempo.co/tag/idul-adha" target="_blank" rel="noopener">Idul Adha</a> tahun ini jatuh pada 10 Juni mendatang. Tepat pada perayaan ini pula, umat Islam melaksanakan kurban. </p><p>Ada syarat-syarat yang harus dipenuhi terlebih dahulu sebelum penyembelihan <a href="https://nasional.tempo.co/read/1606355/5-jenis-sapi-yang-sering-digunakan-untuk-hewan-kurban" target="_blank" rel="noopener">hewan kurban</a> tersebut.&nbsp;</p><p><span style="font-weight: 400;">Syariat Islam telah mengatur mulai dari waktu, tempat, jenis, hewan yang disembelih hingga kepada siapa daging kurban dibagikan.&nbsp;</span></p><!--Ads-->
									              <div id='inarticle'>
									                  <script>
									                  googletag.cmd.push(function() { googletag.display('inarticle'); });
									                  </script>
									              </div><p><span style="font-weight: 400;">Laman </span><em><span style="font-weight: 400;">Nahdlatul Ulama </span></em><span style="font-weight: 400;">(NU) mengungkapkan bahwa perkara ini telah dijelaskan oleh para ulama-ulama fiqih terdahulu dikarenakan ada perbedaan dengan penyembelihan hewan biasa yang tak terikat syarat-syarat tertentu.&nbsp;</span></p><p><span style="font-weight: 400;">Lebih lagi, berkurban atau </span><em><span style="font-weight: 400;">udhiyyah</span></em><span style="font-weight: 400;"> merupakan syi'ar Islam dan termasuk dalam bentuk ketaatan yang paling utama.&nbsp;</span></p><p><span style="font-weight: 400;">Bagi mereka yang hendak berkurban setidaknya ada dua syarat yang harus dipenuhi. Pertama, hewan kurban harus dari hewan ternak; yaitu unta, sapi, kambing atau domba.</span></p><p><span style="font-weight: 400;">Perkara ini juga terdapat dalam Al-Qur'an, sebagaimana dikutip dari </span><em><span style="font-weight: 400;">islam.nu.or.id, </span></em><span style="font-weight: 400;">yang artinya:&nbsp;</span></p><p><em><span style="font-weight: 400;">"Dan bagi tiap-tiap umat telah Kami syariatkan penyembelihan (kurban), supaya mereka menyebut nama Allah terhadap binatang ternak yang telah direzekikan Allah kepada mereka." (QS. Al-Hajj: 34)</span></em></p><p><span style="font-weight: 400;">Kemudian pada syarat yang kedua terkait dengan hewan kurban itu sendiri. Dimana usianya harus telah mencapai umur minimal yang ditentukan syariat. Berikut ulasan ketentuannya:</span></p><ul><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Unta minimal berumur lima tahun dan telah masuk tahun keenam.</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Sapi minimal berumur dua tahun dan telah masuk tahun ketiga.&nbsp;</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Kambing jenis domba atau biri-biri berumur satu tahun, atau minimal berumur enam bulan bagi yang sulit mendapatkan domba yang berumur satu tahun.</span></li><li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Sedangkan bagi kambing biasa (bukan jenis domba atau biri-biri, semisal kambing jawa), maka minimal berumur satu tahun dan telah masuk tahun kedua.&nbsp;</span></li></ul><p><span style="font-weight: 400;">Maka bila syarat-syarat tersebut tidak terpenuhi, maka tidak sah pelaksanaan kurban dalam rangkaian Hari Raya <a href="https://tekno.tempo.co/read/1606733/bmkg-bandung-dan-observatorium-bosscha-amati-hilal-untuk-tentukan-idul-adha" target="_blank" rel="noopener">Idul Adha</a>. Karena syariat telah menentukan standar minimal umur dari masing-masing jenis <a href="https://nasional.tempo.co/read/1605341/menjadi-bangsa-dermawan-bersama-global-qurban" target="_blank" rel="noopener">hewan kurban</a> yang dimaksud. Sedangkan jika telah sampai pada umur atau bahkan lebih, hewan itu masih boleh dikurbankan, asal tidak terlalu tua sehingga dagingnya kurang begitu empuk untuk dimakan.&nbsp;&nbsp;</span></p><p><strong>RAHMAT AMIN SIREGARBaca juga : <a href="https://video.tempo.co/read/29585/harga-pangan-naik-menjelang-idul-adha-mentan-janji-rutin-gelar-pasar-murah" target="_blank" rel="noopener">Harga Pangan Naik Menjelang Idul Adha, Mentan Janji Rutin Gelar Operasi Pasar</a>&nbsp;</strong></p>							<!-- <ul class="pagging">
								<li><a href="#" class="fade">1</a></li>
								<li><a href="#" class="fade">2</a></li>
								<li class="select"><a href="#" class="fade">3</a></li>
								<li><a href="#" class="fade">4</a></li>
								<li><a href="#" class="fade">5</a></li>
							</ul> -->
            </div>

							<div id="tags-detail">
								<ul class="tags">
                                    <li>
                  <a href ="https://www.tempo.co/tag/idul-adha" class="fade" itemprop="keywords" class="idul-adha">Idul Adha</a>                  </li>
									<!-- <li><a href="#" class="fade">Ramadan 2020</a></li>
									<li><a href="#" class="fade">Kuliner</a></li>
									<li><a href="#" class="fade">Jalur Mudik</a></li>
									<li><a href="#" class="fade">Lebaran 2020</a></li> -->
                                  <li>
                  <a href ="https://www.tempo.co/tag/hewan-kurban" class="fade" itemprop="keywords" class="hewan-kurban">Hewan kurban</a>                  </li>
									<!-- <li><a href="#" class="fade">Ramadan 2020</a></li>
									<li><a href="#" class="fade">Kuliner</a></li>
									<li><a href="#" class="fade">Jalur Mudik</a></li>
									<li><a href="#" class="fade">Lebaran 2020</a></li> -->
                                  <li>
                  <a href ="https://www.tempo.co/tag/penyembelihan-hewan-kurban" class="fade" itemprop="keywords" class="penyembelihan-hewan-kurban">Penyembelihan Hewan Kurban </a>                  </li>
									<!-- <li><a href="#" class="fade">Ramadan 2020</a></li>
									<li><a href="#" class="fade">Kuliner</a></li>
									<li><a href="#" class="fade">Jalur Mudik</a></li>
									<li><a href="#" class="fade">Lebaran 2020</a></li> -->
                                  <li>
                  <a href ="https://www.tempo.co/tag/penjualan-hewan-kurban" class="fade" itemprop="keywords" class="penjualan-hewan-kurban">Penjualan Hewan Kurban </a>                  </li>
									<!-- <li><a href="#" class="fade">Ramadan 2020</a></li>
									<li><a href="#" class="fade">Kuliner</a></li>
									<li><a href="#" class="fade">Jalur Mudik</a></li>
									<li><a href="#" class="fade">Lebaran 2020</a></li> -->
                                  <li>
                  <a href ="https://www.tempo.co/tag/kemenag" class="fade" itemprop="keywords" class="kemenag">Kemenag</a>                  </li>
									<!-- <li><a href="#" class="fade">Ramadan 2020</a></li>
									<li><a href="#" class="fade">Kuliner</a></li>
									<li><a href="#" class="fade">Jalur Mudik</a></li>
									<li><a href="#" class="fade">Lebaran 2020</a></li> -->
                								</ul>
							</div>
							<div class="blockbox p10 centering">
  <!-- <img src="https://ramadan.tempo.co/aramadan/images/97090.jpg"> -->
  <div id='Leaderboard_2' style="text-align: center;">
    <script>
      googletag.cmd.push(function() { googletag.display('Leaderboard_2'); });
    </script>
  </div>
</div>


							
								<!-- popin -->
								<div id="_popIn_recommend"></div>
								<script type="text/javascript">
								(function() {
												var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
												pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
												var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
										})();
								</script>

								<p>&nbsp;</p>

								<!-- Composite Start -->
								<!-- <div id="M534386ScriptRootC1082888">
								</div>
								<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
								<!-- Composite End -->

					  

            </article>

						<div id="komentar">
							<div class="box-title-kanal">
								<h2 class="title-kanal">KOMENTAR</h2>
							</div>
							<div class="blockbox p15 komentar_mobile">
                <div id="comments" class="comments">
  <div class="fb-comments" data-href="https://ramadan.tempo.co/read/1607158/sambut-hari-raya-idul-adha-2-syarat-harus-dipenuhi-sebelum-berkurban" data-numposts="5" data-width="100%"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
							</div>
						</div>

            <div id="terkait">
  <div class="box-title-kanal">
    <h2 class="title-kanal">BERITA TERKAIT</h2>
  </div>
  <div class="blockbox p15">
    <ul class="row-list row3 pad5 bterkait">
            <li>
      <div class="card-box small">
        <a href="https://metro.tempo.co/read/1607697/ikuti-jejak-salat-idul-fitri-anies-baswedan-pemerintah-dki-pusatkan-salat-idul-adha-di-jis" class="fade">
        <div class="img-card">
          <img src="https://statik.tempo.co/data/2022/05/02/id_1107307/1107307_400.jpg">
        </div>
        <div class="text-card">
        <h3 class="title">Ikuti Jejak Salat Idul Fitri Anies Baswedan, Pemerintah DKI Pusatkan Salat Idul Adha di JIS </h3>
        </div>
        </a>
      </div>
      </li>
          <li>
      <div class="card-box small">
        <a href="https://otomotif.tempo.co/read/1607665/libur-idul-adha-2022-polri-siapkan-rekayasa-lalu-lintas-di-jalan-tol" class="fade">
        <div class="img-card">
          <img src="https://statik.tempo.co/data/2022/05/09/id_1108528/1108528_400.jpg">
        </div>
        <div class="text-card">
        <h3 class="title">Libur Idul Adha 2022, Polri Siapkan Rekayasa Lalu Lintas di Jalan Tol</h3>
        </div>
        </a>
      </div>
      </li>
          <li>
      <div class="card-box small">
        <a href="https://gaya.tempo.co/read/1607622/ahli-gizi-sarankan-tak-makan-berlebihan-kala-idul-adha" class="fade">
        <div class="img-card">
          <img src="https://statik.tempo.co/data/2019/01/25/id_814425/814425_400.jpg">
        </div>
        <div class="text-card">
        <h3 class="title">Ahli Gizi Sarankan Tak Makan Berlebihan kala Idul Adha</h3>
        </div>
        </a>
      </div>
      </li>
          <li>
      <div class="card-box small">
        <a href="https://metro.tempo.co/read/1607603/antisipasi-pmk-di-jakarta-anies-baswedan-lepas-865-pemeriksa-hewan-dan-daging-kurban" class="fade">
        <div class="img-card">
          <img src="https://statik.tempo.co/data/2022/07/01/id_1121904/1121904_400.jpg">
        </div>
        <div class="text-card">
        <h3 class="title">Antisipasi PMK di Jakarta, Anies Baswedan Lepas 865 Pemeriksa Hewan dan Daging Kurban</h3>
        </div>
        </a>
      </div>
      </li>
          <li>
      <div class="card-box small">
        <a href="https://nasional.tempo.co/read/1607540/global-qurban-berbagi-di-tengah-kemelut-negara-konflik" class="fade">
        <div class="img-card">
          <img src="https://statik.tempo.co/data/2022/07/01/id_1121861/1121861_400.jpg">
        </div>
        <div class="text-card">
        <h3 class="title">Global Qurban Berbagi di Tengah Kemelut Negara Konflik</h3>
        </div>
        </a>
      </div>
      </li>
        </ul>
  </div>
</div>


					</div> <!-- end main center left -->


					<div class="main-center-right margin-bottom-sm">

          <div class="hide_mobile">
<div class="box-title-kanal top" style="flex-direction: column; align-items: flex-start;">
  <h2 class="title-kanal margin-top-ss">JADWAL IMSAK DKI JAKARTA</h2>
  <p class="margin-no cl-green2 padding-bottom-ss" style="line-height: 16px;">
    <small><strong>Jumat, 1 Juli 2022  </strong></small>
  </p>
  <div class="more-kanal"><a href="https://ramadan.tempo.co/imsak-ramadan" class="fade"><i class="fa fa-arrow-circle-o-right fa-2x"></i></a></div>
</div>
<div class="blockbox p15 margin-bottom-sm">
  <a href="https://ramadan.tempo.co/imsak-ramadan" class="fade cl-black2">
  <ul class="row-list row6 pad5">
        <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-imsak.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">IMSAK<br></h5>
        </div>
      </div>
    </li>
    <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-subuh.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">SUBUH<br></h5>
        </div>
      </div>
    </li>
    <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-zuhur.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">ZUHUR<br></h5>
        </div>
      </div>
    </li>
    <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-asar.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">ASAR<br></h5>
        </div>
      </div>
    </li>
    <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-maghrib.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">Magrib<br></h5>
        </div>
      </div>
    </li>
    <li>
      <div class="card-jadwal">
        <div class="square"><div class="square-img"><img src="https://ramadan.tempo.co/aramadan21/images/icon-isya.png"></div></div>
        <div class="text-card">
          <h5 class="title t-center">ISYA<br></h5>
        </div>
      </div>
    </li>
  </ul>
            </a>
</div>
</div>

          <!-- 2 ads top -->
					<div class="blockbox p15 margin-bottom-sm">
  <!-- <div class="banner"><img src="https://ramadan.tempo.co/aramadan/images/300x250.jpg"></div> -->
  <div id='mr1' style="text-align: center;">
    <script>
      googletag.cmd.push(function() { googletag.display('mr1'); });
    </script>
  </div>
</div>


<div class="blockbox p15 margin-bottom-sm">
  <!-- <div class="banner"><img src="https://ramadan.tempo.co/aramadan/images/300x250.jpg"></div> -->
  <div id='mr2' style="text-align: center;">
    <script>
      googletag.cmd.push(function() { googletag.display('mr2'); });
    </script>
  </div>
</div>

          <div id="terpopuler">
<div class="box-title-kanal populer">
<h2 class="title-kanal">Terpopuler</h2>
</div>
<div class="blockbox p15 margin-bottom-no">
<ul class="row-list pad10 populer">

</ul>
</div>
</div>

					</div> <!-- end main center right -->
					</div> <!-- end overflow -->
					</div> <!-- end container col -->
				</div> <!-- end main center -->

				<div class="main-right hide_mobile">
  <!-- <img src="https://ramadan.tempo.co/aramadan/images/120600.jpg"> -->
  <div id='skinad' style="text-align: center;">
    <script>
      googletag.cmd.push(function() { googletag.display('skinad'); });
    </script>
  </div>
</div> <!-- end main right -->

			</div>
		</div> <!-- end container col -->
	</div> <!-- end container -->
<footer class="footer-in">
	<div class="foot-logo"><a href="#" title="Tempo Ramadan"><img src="https://ramadan.tempo.co/aramadan21/images/logo-alt.png" title="Tempo Ramadan" alt="Tempo Ramadan"></a></div>
    <ul class="foot-link">
    	<li><a href="https://www.tempo.co/" class="fade" target="_blank">TEMPO.CO</a></li>
    	<li><a href="https://majalah.tempo.co" class="fade" target="_blank">Majalah Tempo</a></li>
        <li><a href="https://magz.tempo.co" class="fade" target="_blank">Majalah Tempo English</a></li>
        <li><a href="https://koran.tempo.co" class="fade" target="_blank">Koran Tempo</a></li>
        <li><a href="http://tempo-institute.org/" class="fade" target="_blank">Tempo Institute</a></li>
        <li><a href="https://indonesiana.id" class="fade" target="_blank">Indonesiana</a></li>
        <li><a href="https://store.tempo.co" class="fade" target="_blank">Tempo Store</a></li>
        <li><a href="https://en.tempo.co" class="fade" target="_blank">Tempo English</a></li>
    </ul>
    <ul class="sosmed">
    	<li><a href="https://www.facebook.com/TempoMedia/" class="fade"><i class="fa fa-facebook fa-lg"></i></a></li>
        <li><a href="https://twitter.com/tempodotco" class="fade"><i class="fa fa-twitter fa-lg"></i></a></li>
        <!-- <li><a href="#" class="fade"><i class="fa fa-google-plus fa-lg"></i></a></li> -->
        <li><a href="https://www.instagram.com/tempodotco/" class="fade"><i class="fa fa-instagram fa-lg"></i></a></li>
        <li><a href="https://www.youtube.com/user/tempodotco" class="fade"><i class="fa fa-youtube fa-lg"></i></a></li>
    </ul>
    <p class="copy t-center cl-white">&copy 2021 PT. Info Media Digital, All right reserved</p>
</footer><div class="scrollup fade" style="display: none;"><i class="fa fa-angle-up fa-2x" aria-hidden="true"></i></div>
</main>
<script src="https://ramadan.tempo.co/aramadan21/js/jquery-3.1.1.min.js"></script>
<script src="https://ramadan.tempo.co/aramadan21/js/slider.js"></script>
<script src="https://ramadan.tempo.co/aramadan21/js/main.js"></script>
<script src="https://ramadan.tempo.co/aramadan21/js/all.js"></script>
<script src="https://ramadan.tempo.co/aramadan21/js/fix.js"></script>
<script src="https://ramadan.tempo.co/aramadan21/js/fixmain.js"></script>
<script src="https://ramadan.tempo.co/aramadan21/js/datepicker.js"></script>
<script>
$(document).ready(function() {
$('.slider-main').slick({
  slidesToShow:1,
  slidesToScroll:1,
  arrows: true,
  autoplay: true,
  centerMode: true,
  fade: false,
  dots: false,
  centerPadding: '0',
  responsive: [
	{
	breakpoint: 800,
	settings: {
			dots: true,
			arrows: false,
			}
	}
]

});
 $('.slider-show').slick({
  slidesToShow:3,
  slidesToScroll:3,
  arrows: true,
  autoplay: true,
  centerMode: true,
  fade: false,
  dots: false,
  centerPadding: '0',
  responsive: [
	{
	breakpoint: 800,
	settings: {
			slidesToShow:1,
			slidesToScroll:1,
			dots: false,
			arrows: true,
		    fade: false,
		    adaptiveHeight: false,
		    centerPadding: '55px',
			}
	}
]

});
});
</script>
<script>
var $status = $('.pagingInfo');
    var $slickElement = $('.galeri-slider');
    $slickElement.on('init reInit afterChange', function (event, slick, currentSlide, nextSlide) {
        //currentSlide is undefined on init -- set it to 0 in this case (currentSlide is 0 based)
        var i = (currentSlide ? currentSlide : 0) + 1;
        $status.text(i + '/' + slick.slideCount);
    });

    $slickElement.slick({
		arrows:true,
		dots:false,
		variableWidth:false,
		centerMode: false,
		autoplay: false,
		slidesToShow:1,
		slidesToScroll:1,
		centerPadding: '0',
		autoplaySpeed: 3000,
		speed:500,
		adaptiveHeight: true,
		responsive: [
			{
			  breakpoint: 768,
			  settings: {
			  			}
			}
		]
    });
</script>
<script>
  $(function() {
	$(".main-left").stick_in_parent({offset_top:0});
	$(".main-right").stick_in_parent({offset_top:0});
	$(".main-center-right").stick_in_parent({offset_top:65});
	$(".box-main-menu").stick_in_parent({offset_top:0});
});
</script>
<script>
    $(function() {
      $('[data-toggle="datepicker"]').datepicker({
        autoHide: true,
        zIndex: 2048,
				autoPick: false,
      });
    });
  </script>

	<!-- <script type="text/javascript">
	$('input#tanggal').on('change', function(e) {
		e.preventDefault();
		var tanggal = $('#tanggal').val();
		console.log('tes : '+tanggal);
		window.location = "https://ramadan.tempo.co/indeks/"+ tanggal;
	});
	</script> -->

	<script>
	 $(function($) {
		 $("#godate").click(function(){
			 var kanal = $("#kanal").val();
			 var tgl = $("#tanggal").val();
			 var datego = tgl + "/" + kanal;
				// alert(datego);
			 if(tgl != ''){
			 	document.location.href = "https://ramadan.tempo.co/indeks/" + datego ;
			}else{
				document.location.href = "https://ramadan.tempo.co/indeks/";
			}
		 });

	 })
 </script>

 <!-- Taboola Footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- End Taboola Footer -->

</body>
</body>
</html>
